MYSTcommunity: testing if D'niFont still works on new board... - MYSTcommunity

Jump to content

Page 1 of 1

testing if D'niFont still works on new board... Yip-ah-yip-ah-yee!

#1 User is offline   Mystress 

  • "Crazy" is a relative term...
  • Group: Veteran Member
  • Posts: 3,487
  • Joined: 02-August 06
  • Gender:Female
  • Location:Another world...
  • KI number:01792588

Posted 15 January 2011 - 05:42 PM

Testing D'niFont.

<dni>.sorA b'sehmtE

1 2 3 4 5

.mystress was here</dni>

Test over.

EDIT: Confirmed. D'niFont tag no longer works. :(
0

#2 User is offline   chucker 

  • oglahnth (ancient one)
  • Group: Admin
  • Posts: 5,330
  • Joined: 04-January 01
  • Gender:Male
  • KI number:196082

Posted 15 January 2011 - 05:44 PM

Wouldn't that be:

.sorA b'sehmtE

1 2 3 4 5

.mystress was here

0

#3 User is offline   Mystress 

  • "Crazy" is a relative term...
  • Group: Veteran Member
  • Posts: 3,487
  • Joined: 02-August 06
  • Gender:Female
  • Location:Another world...
  • KI number:01792588

Posted 15 January 2011 - 06:07 PM

.let me try it this way

Let me try it this way.

Still not showing, but the tag's behaving as normal. I do have the D'ni font installed on my computer...
0

#4 User is offline   Kaelri 

  • Red Leader
  • Group: Moderator
  • Posts: 1,703
  • Joined: 16-October 03
  • Gender:Male
  • Location:York, New
  • KI number:49612

Posted 15 January 2011 - 06:12 PM

I'd guess that the new theme's CSS is simply missing the "mcDniTag" class. Should be an easy fix.
0

#5 User is offline   chucker 

  • oglahnth (ancient one)
  • Group: Admin
  • Posts: 5,330
  • Joined: 04-January 01
  • Gender:Male
  • KI number:196082

Posted 15 January 2011 - 06:13 PM

Correct.
0

Share this topic:


Page 1 of 1


Fast Reply

  

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users