MYSTcommunity: So, the D'niFont tag no longer works... - MYSTcommunity

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • This topic is locked

So, the D'niFont tag no longer works... ...

#1 User is offline   Mystress 

  • "Crazy" is a relative term...
  • Group: Veteran Member
  • Posts: 3,487
  • Joined: 02-August 06
  • Gender:Female
  • Location:Another world...
  • KI number:01792588

Posted 15 January 2011 - 05:45 PM

Any idea how to get it running again? :( I just tested and confirmed that the tag no longer works and the box for D'ni text additions isn't there because of the update.
0

#2 User is offline   Kaelri 

  • Red Leader
  • Group: Moderator
  • Posts: 1,703
  • Joined: 16-October 03
  • Gender:Male
  • Location:York, New
  • KI number:49612

Posted 15 January 2011 - 05:54 PM

It would appear that an administrator has already taken notice of the problem. ;)

(Also, this should probably be in Feedback & Support. Moved.)
0

#3 User is offline   chucker 

  • oglahnth (ancient one)
  • Group: Admin
  • Posts: 5,330
  • Joined: 04-January 01
  • Gender:Male
  • KI number:196082

Posted 15 January 2011 - 06:00 PM

It's not at the top of my priorities right now.
0

#4 User is offline   Mystress 

  • "Crazy" is a relative term...
  • Group: Veteran Member
  • Posts: 3,487
  • Joined: 02-August 06
  • Gender:Female
  • Location:Another world...
  • KI number:01792588

Posted 15 January 2011 - 06:09 PM

Oh, alright. Sorry, I've been out of the loop for a bit and I'm still trying to get the hang of the weird way the forums look now.
0

#5 User is offline   Kaelri 

  • Red Leader
  • Group: Moderator
  • Posts: 1,703
  • Joined: 16-October 03
  • Gender:Male
  • Location:York, New
  • KI number:49612

Posted 17 January 2011 - 09:33 PM

Moderator Note

Discussion of upgrade-related issues is continuing here. :)


0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • This topic is locked

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users